waren bei euch schonmal die folienschalter defekt?

Alles zur K 1300 S

waren bei euch schonmal die folienschalter defekt?

Beitragvon joshy68 » Sa 29. Jun 2013, 10:15

hab das anfangs mal erzählt bekommen und konnte es ja erst nicht glauben.
folienschalter können bei längerm aufheizen durch zb sonne ihre funktion verlieren.
hab mir deshalb bei weiteren fahrten immer ein eisspray eingepackt-kein witz- und tatsächlich ist dann das problem bei mir aufgetaucht. dank eisspray und etwas wartezeit konnte ich dann das ding wieder anlassen.
hab jetzt erstmal den notaus überbrückt und brind das ding dann nächste woche in die werkstatt.


ist das bei euch auch schon aufgetreten- kennt ihr das problem. bmw meinte wäre nicht so selten..

schönes we- nächste woche kommt der sommer.
W800
k1300s
Benutzeravatar
joshy68
 
Beiträge: 13
Registriert: Do 27. Jun 2013, 12:41

Re: waren bei euch schonmal die folienschalter defekt?

Beitragvon uhjeen » So 30. Jun 2013, 23:09

wurden beidseitig auf garantie ersetzt!
Verbrauch: Bild
Ein Pessimist ist ein Optimist mit Lebenserfahrung! :D
Benutzeravatar
uhjeen
 
Beiträge: 1097
Registriert: Mo 6. Jul 2009, 08:03
Wohnort: Luxemburg

Re: waren bei euch schonmal die folienschalter defekt?

Beitragvon joshy68 » Mo 1. Jul 2013, 09:34

war das rückruf oder auch defekt bei dir?
W800
k1300s
Benutzeravatar
joshy68
 
Beiträge: 13
Registriert: Do 27. Jun 2013, 12:41

Re: waren bei euch schonmal die folienschalter defekt?

Beitragvon uhjeen » Mo 1. Jul 2013, 10:51

sie haben nur ersetzt wenn ein Defekt vorhanden war, d.h. ich mußte 2 mal hin ....
Verbrauch: Bild
Ein Pessimist ist ein Optimist mit Lebenserfahrung! :D
Benutzeravatar
uhjeen
 
Beiträge: 1097
Registriert: Mo 6. Jul 2009, 08:03
Wohnort: Luxemburg

Re: waren bei euch schonmal die folienschalter defekt?

Beitragvon CosyOne » Mo 1. Jul 2013, 15:41

Bei mir bisher nach 30.000 km nur der linke 1x ausgetauscht 8-)
Bild
Ducati Monster 1200 S
Benutzeravatar
CosyOne
 
Beiträge: 119
Registriert: Sa 17. Jul 2010, 12:08
Wohnort: Stuhr

Re: waren bei euch schonmal die folienschalter defekt?

Beitragvon bmw-siggi » Mo 1. Jul 2013, 18:03

Bei mir DREI mal links und EIN mal rechts :evil:
bmw-siggi
 
Beiträge: 53
Registriert: So 18. Jul 2010, 12:01

Re: waren bei euch schonmal die folienschalter defekt?

Beitragvon Bumper » Mo 1. Jul 2013, 18:29

Leute, laßt mich nicht dumm sterben- was sind die Folienschalter? Hat die R sowas auch?
K1300R 03/2011 Safety + Dynamic

Wer ander´n eine Bratwurst brät, hat ein Bratwurst-Bratgerät!
Benutzeravatar
Bumper
 
Beiträge: 196
Registriert: Do 30. Dez 2010, 20:36

Re: waren bei euch schonmal die folienschalter defekt?

Beitragvon joshy68 » Mo 1. Jul 2013, 20:14

das hab ich mich auch gefragt
Bumper hat geschrieben:Leute, laßt mich nicht dumm sterben- was sind die Folienschalter? Hat die R sowas auch?


startknopf zb. schalter und drunter, also nicht sichtbar, folie.
ist also bei der r genauso.
W800
k1300s
Benutzeravatar
joshy68
 
Beiträge: 13
Registriert: Do 27. Jun 2013, 12:41

Re: waren bei euch schonmal die folienschalter defekt?

Beitragvon KDriver » Di 9. Jul 2013, 15:19

Schau mal bei den ganzen Rückrufaktionen, da steht einiges dazu.
KDriver...
Benutzeravatar
KDriver
 
Beiträge: 605
Registriert: Sa 28. Mär 2009, 00:15
Wohnort: Cham


Nächste

Zurück zu K1300S



Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 2 Gäste

cron

BMW K1600 Forum