Defekte Schalter

Alles zur K 1300 R

Defekte Schalter

Beitragvon JLA » So 9. Sep 2012, 19:00

Hallo ,

ich habe bereits zum zweiten mal defekte Schalter an der Lenkerarmatur linke seite. Zuerst war es so das das Fernlicht nicht
arretiert blieb. Daraufhin wurde auf Garantie eine neue Armatur verbaut. Jetzt ist es seit gestern so das der Blinker nicht mehr auszuschalten geht. Muss nun wieder zum Freundlichen....

Ist das ein bekanntes Problem ? Nervt bissel...

MY 2011, 4400km


Gruss Jens
JLA
 
Beiträge: 59
Registriert: Sa 19. Mär 2011, 13:04
Wohnort: Schwarzwald

Re: Defekte Schalter

Beitragvon uhjeen » So 9. Sep 2012, 23:27

ist garantie fall!

fahr einfach mal zum Händler
Verbrauch: Bild
Ein Pessimist ist ein Optimist mit Lebenserfahrung! :D
Benutzeravatar
uhjeen
 
Beiträge: 1097
Registriert: Mo 6. Jul 2009, 08:03
Wohnort: Luxemburg

Re: Defekte Schalter

Beitragvon JLA » Mo 10. Sep 2012, 21:33

Ja, schon. Aber nervt schon etwas wenn jetzt alle 2000km irgendein Schalter vereckt :?
JLA
 
Beiträge: 59
Registriert: Sa 19. Mär 2011, 13:04
Wohnort: Schwarzwald

Re: Defekte Schalter

Beitragvon flojo » Di 11. Sep 2012, 03:59

Also habe jetzt 5.500 km runter und bisher nichts dergleichen gehabt. Drücke die Daumen, dass der :) das entgültig abstellen kann.
K1300 S, 2011

Bild
Benutzeravatar
flojo
 
Beiträge: 76
Registriert: Fr 21. Okt 2011, 22:05

Re: Defekte Schalter

Beitragvon uhjeen » Di 11. Sep 2012, 14:13

flojo hat geschrieben:Also habe jetzt 5.500 km runter und bisher nichts dergleichen gehabt. Drücke die Daumen, dass der :) das entgültig abstellen kann.


Deine ist ja auch noch nicht so alt ;) Das war für die ersten K1300, die neueren sind nicht von betroffen!
Verbrauch: Bild
Ein Pessimist ist ein Optimist mit Lebenserfahrung! :D
Benutzeravatar
uhjeen
 
Beiträge: 1097
Registriert: Mo 6. Jul 2009, 08:03
Wohnort: Luxemburg

Re: Defekte Schalter

Beitragvon JLA » Mi 12. Sep 2012, 00:26

uhjeen hat geschrieben:
flojo hat geschrieben: die neueren sind nicht von betroffen!



ähm, also meine ist von 04/2011 :idea:
JLA
 
Beiträge: 59
Registriert: Sa 19. Mär 2011, 13:04
Wohnort: Schwarzwald

Re: Defekte Schalter

Beitragvon uhjeen » Mi 12. Sep 2012, 13:16

Meine ist von 2009 ;)
Verbrauch: Bild
Ein Pessimist ist ein Optimist mit Lebenserfahrung! :D
Benutzeravatar
uhjeen
 
Beiträge: 1097
Registriert: Mo 6. Jul 2009, 08:03
Wohnort: Luxemburg

Re: Defekte Schalter

Beitragvon flojo » Fr 14. Sep 2012, 03:47

JLA hat geschrieben:
uhjeen hat geschrieben:
flojo hat geschrieben: die neueren sind nicht von betroffen!



ähm, also meine ist von 04/2011 :idea:


Um zum Wesentlichen zurück zu kehren. Hat's denn der Freundliche hinbekommen?
K1300 S, 2011

Bild
Benutzeravatar
flojo
 
Beiträge: 76
Registriert: Fr 21. Okt 2011, 22:05

Re: Defekte Schalter

Beitragvon swissbiker » So 16. Sep 2012, 17:46

hab ich auch, aber bei geht der warnblinker und der taster für den bordcomputer nicht....
und meine ist jetzt genau 1 jahr alt...grrr
swissbiker
 
Beiträge: 22
Registriert: Mo 29. Aug 2011, 13:52
Wohnort: Siglistorf (Aargau)

Re: Defekte Schalter

Beitragvon JLA » So 16. Sep 2012, 21:45

flojo hat geschrieben:

Um zum Wesentlichen zurück zu kehren. Hat's denn der Freundliche hinbekommen?



Fahre am Dienstag dort kurz vorbei. Ersatzteil ist auf Lager, wechsel dauert nur paar Minuten....

Hauptsache es hält dann, wie gesagt ist nun die zweite innerhalb 2000km :roll:
JLA
 
Beiträge: 59
Registriert: Sa 19. Mär 2011, 13:04
Wohnort: Schwarzwald

Nächste

Zurück zu K1300R



Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 4 Gäste

cron

BMW K1600 Forum