Warnanzeigen

Alles zur K 1300 R

Warnanzeigen

Beitragvon videlb » Mo 20. Jul 2015, 22:16

Hallole,

nachdem ich gerade schon wieder Probleme mit der rechten Schaltereinheit habe (4. Tausch steht an !!),
in der Werkstatt die K13R (2013er 4.450km) aber vor dem Tausch doch wieder problemlos anlief, holte ich sie mir wieder ab bis die Lieferung der neuen Schalteinheit kommt (kann wohl bissle dauern...).
Heute Abend ne Runde fahren wollen, ging wieder mal nix mehr. Weil's Wetter aber so schön war und ich
an einem Berg wohne, brauche ich ja nicht unbedingt einen Anlasser, wenn sich das Töff auch talwärts starten lässt 8-) .
Bin dann auch ne 1/2 Std. problemlos gefahren, stellte sie dann bei laufendem Motor für ca. 2 Minuten mit
Seitenständer ab. Als ich dann wieder aufsaß losfahren wollte, zeigten die Armaturen Warnleuchten für Motor und Öldruck, obwohl der Ölstand am Meß-Schlauch in der Mitte stand :? . Die rote dreieckige Warnleuchte hat dann auch geblinkt.

Bin dann vorsichtig die 20km nachhause gefahren, aber wohl war mir nicht dabei.
Der Anlasser macht immer noch keinen Mucks, beim Zündung einschalten macht er erst die normalen Pumpgeräusche und zum Schluss hört sich das dann aber komisch an, wie wenn er zwei mal ins leere pumpt - ist mir zumindest bisher nicht aufgefallen.

Meint Ihr so kann ich noch zum 10km entfernten Händler fahren nach erneutem Anroll-Start? Oder kann das Anrollen lassen das Problem verursacht haben (was ich mir nicht vorstellen kann)?
Dachte erst, dass vielleicht die defekte Schalteinheit irgendwelche Fehl-Warnhinweise verursacht, aber nachdem der Motor dann im Stand doch etwas unruhig lief, machte ich mir so meine Gedanken...

Schon mal jemand eine ähnliche Situation gehabt?

Grüssle
videlb
Benutzeravatar
videlb
 
Beiträge: 26
Registriert: Sa 8. Feb 2014, 20:36

Re: Warnanzeigen

Beitragvon Billy02 » Di 21. Jul 2015, 10:45

Hallo videlb,
das geschilderte Problem mit der Warnanzeige kenne ich.
Allerdings hat bei mir der Anlasser immer seine Arbeit getan.
Deshalb habe ich die folgende Erfahrung gemacht:
Ich konnte mir das nicht erklären habe den Ölstand kontrolliert.
Wenn der in Ordnung war habe ich die Zündung aus gemacht 10 Sekunden gewartet und neu gestartet, dann war die Warnleuchte nicht mehr an.

Wie gesagt der Anlasser ging. Wie das bei Dir ist und den anrollen weis ich auch nicht.

Ich wünsche Dir noch viel Glück bei der anstehenden Reparatur.

Viele Grüße
Billy02
K 1300 Wiesn 2013 ich war dabei
K 1300 Wiesn 2014 ich war dabei
K 1300 Wiesn 2015 ich war dabei
Benutzeravatar
Billy02
 
Beiträge: 517
Registriert: So 15. Apr 2012, 12:39
Wohnort: 34212 Melsungen, Hessen, DE

Re: Warnanzeigen

Beitragvon videlb » Di 21. Jul 2015, 22:54

Besten Dank, Billy02!

Heute in der Garage nochmal probiert, jetzt lies sie sich wieder starten, und
auch die Warnleuchten waren nicht mehr an..
Hoffe die nächste Reparatur bzw. Austausch der Schaltereinheit bringt endlich Ruhe.

Grüssle
videlb
Benutzeravatar
videlb
 
Beiträge: 26
Registriert: Sa 8. Feb 2014, 20:36

Re: Warnanzeigen

Beitragvon Cyber » Mi 22. Jul 2015, 09:46

Hab meine BJ 2013 nun schon über 10k km und noch nie etwas mit irgend einem Schalter gehabt :shock:

Einmal ok, aber schon der 4te?
Steht die viel Draußen und wird das ganze Jahr also auch im Winter bewegt?
Die km Laufleistung ist ja doch eher seht weit unten.
Cyber
 
Beiträge: 470
Registriert: Mo 26. Nov 2012, 15:08
Wohnort: Nähe Stuttgart

Re: Warnanzeigen

Beitragvon petersflitzer » Do 23. Jul 2015, 00:00

Hallo Leidensgenosse,
meine Kiste hat das Problem auch gehabt.Notlösung kaltes Wasser an der Tanke, an den rand schieben und kühlen lassen.oder 125€ beim freundlichen investieren. Die gelben Engel wollten mich in A auch abstellen der Kübel nass hat geholfen. Nach 125 Investment läuft die Kiste wieder, wie lange ?? Hat jetzt 59000 auf dem Buckel, jetzt knartzt das Getriebe!! :mrgreen:
petersflitzer
 
Beiträge: 24
Registriert: So 19. Jan 2014, 19:40

Re: Warnanzeigen

Beitragvon 1st.Charly » Di 28. Jul 2015, 16:41

Huch, was Ihr alles für Defekte habt - hmmm :roll:

Beim mir geht das Warndreieck immer nur an wenn ich tanken muß oder Luft mal wieder zu wenig ist.

Am Anfang hat die Federung hinten gesponnen - die haben sie kostenlos erneuert, seither ist glücklicherweise Ruh.

Macht mir keine Sachen - wer will so einen Sch... schon haben :?: :evil:
Gruß: Charly Bild
K - Wasen 2013,`14,`15 und 2016
- ich war mittendrin ! -
-
1st.Charly
 
Beiträge: 329
Registriert: Di 23. Okt 2012, 07:48
Wohnort: 72184

Re: Warnanzeigen

Beitragvon videlb » Mi 26. Aug 2015, 21:04

nach dem letzten Tausch war bisher wieder Ruhe, und alles funktioniert wieder wie es soll.
....hoffe es bleibt so :)

@cyber: das ist ja das Ärgerliche, dass nach gerade mal 4.500km schon die 4. Schalteinheit gewechselt werden musste.
Meine K steht immer in einer Garage (außer wenn ich mit ihr fahre :lol: ). Und im Winter wird sie stillgelegt und steht im Trockenen.

Grüssle
videlb
Benutzeravatar
videlb
 
Beiträge: 26
Registriert: Sa 8. Feb 2014, 20:36

Re: Warnanzeigen

Beitragvon Cyber » Do 27. Aug 2015, 11:49

Wurschtfinger oder bedienst die Knöpfe immer mit nem Hammer? :lol:

Späßle und viel Erfolg das es nun mal länger hält.
Cyber
 
Beiträge: 470
Registriert: Mo 26. Nov 2012, 15:08
Wohnort: Nähe Stuttgart


Zurück zu K1300R



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron

BMW K1600 Forum