k1300s ölverbrauch !!!

Alles zur K 1300 S

k1300s ölverbrauch !!!

Beitragvon calle156 » Mi 29. Aug 2012, 21:20

servus an allen !!!

habe gerade mein motorrad in der werkstatt :cry: habe sie letztes ja gekauft und hatte gerade mal 2800km gehabt !!

bin mitlerweile 6000 km gefahren !!! da sie in september 2 jahre alt wir und mir mein ölverbrauch zu hoch ist 0,8 ltr. auf

1000km sollen die mal schauen ob man da was machen kann !!! hoffe das sich bmw nicht quer stellt !!! sonst bin ich

zufrieden ach ja noch eins wo ich mit kein anderen motorrad gehabt habe !!! bin silvretta pass runter gefahren und meinen bremsten sind zu warm geworden (bremsgriff schwammig ) das kann doch bei einen solchen motorrad nicht sein oder ????

mfg calle
Benutzeravatar
calle156
 
Beiträge: 17
Registriert: Mi 4. Jan 2012, 19:18

Re: k1300s ölverbrauch !!!

Beitragvon Dids » Mo 6. Mai 2013, 21:09

Hallo calle,

Ich habe mit meiner k1300s die gleichen Probleme! Ich bin ansonsten sehr zufrieden mit ihr, aber nach dem 1000er Service überraschte mich mal die Ölkanne in der Anzeige nach einer 3-Pässe-Tour. Nunmehr habe ich bei 4600 km, 3600 seit dem 1000er, 2.75 l nachgefüllt. Somit säuft sie 0.75 l/1000 km. Das macht mir schon etwas sorgen. Die Werkstatt sagte mir am Telefon, dass bis zu 1 l normal sein könnten. Bei einem Unterschied zwischen min und max von 0.5 l ergäbe das eine Reichweite von 500 km. Schon schlimm im Jahr 2013. bei einer Tour die ich bald an den gardasee machen will muss ich wohl oder übel 1 l Öl mitnehmen nachdem ich sie vor der Abfahrt bis ans max abfülle. :(

Das zweite, gefährlichere Problem hatte ich mal bei der Abfahrt vom sustenpass: Die Bremse wurde erst schwammig und war dann komplett weg. Ich konnte den Bremshebel voll durchdrücken. Fussbremse war auch wirkungslos. Zum Glück war es an einer relativ flachen und gerade stelle. Ich habe mittels runterschalten verzögert und darauf getippt, dass die bremsen, wenn sie ein wenig abkühlen wieder ziehen. So war es dann auch. Konnte stehen bleiben mit der wieder kommenden bremswirkung, habe sie abkühlen lassen. Nachdem ich kräftig durchgeatmet habe. Seitdem gab es nie wieder Probleme. Sowas sollte aber bei so einem Töff nicht passieren. Ich habe von einem werkstättenbesitzer, nicht BMW, gehört, dass es eventuell an einem zu niedrigen Siedepunkt der bremsflüssigkeit liegen könnte.

Ich hatte zuvor und habe, dank in der Schweiz zusammengebrochenen gebrauchtmotomarkt, noch immer eine Honda 1000 cbf. Solche Probleme hatte ich mit der nie. Ölverbrauch braucht man da nicht anschauen.
Ich kaufte mir die BMW unter anderem auch wegen der längeren wartungsintervalle. Wegen dem hohen Ölverbrauch muss ich nun aber sogar öfter schauen als bei der alten. Das ist schon mehr als bloss ein Wermutstropfen. :(
Dids
 
Beiträge: 2
Registriert: Mo 6. Mai 2013, 20:36

Re: k1300s ölverbrauch !!!

Beitragvon Dietmar2501 » Mo 6. Mai 2013, 22:49

Einen 3/4 Liter auf 1000 km, das hat meine alte R90S auch geschafft, allerdings so nach 130 tkm. Heute sollte es nicht mehr so sein, auch wenn laut Betriebsanleitung bis 1l als normal sind. Oder fährst Du ständig am Drehzahlbegrenzer :o. Ich würde es nochmal mit dem Freundlichen versuchen, wenn der uneinsichtig ist, direkt an BMW schreiben...., vielleicht geht ja dann was.
Ölstand nachschauen ist gut, das was am Vorratsbehälter der Trockensumpfschmierung angezeigt wird, ist nur unter bestimmten Bedingungen gültig, sonst läuft man Gefahr zu viel Öl einzufüllen, wenn allerdings die Check Control Meldung kommt, sollte man tatsächlich Öl nachfüllen.

Probleme mit der Bremse hab ich noch nicht gehabt. Bei zu hefiger Gangart bei Passabfahrten mit Sozia hat eher der Vorderreifen seinen Unmut durch Knödelbildung kund getan. Wenn Du die Bremse durchziehen kannst, ist der Wasseranteil in der Bremse zu hoch, aus welchen Gründen auch immer. Also Bremsflüssigkeit wechseln, und bitte von jemanden, der auch den Wechsel im ABS/ASC ansteuern kann, sonst verbleibt zu viel Alte im Bremssystem.
Ein Motorrad ist erst dann schnell genug, wenn man am Morgen Angst hat, den Motor zu starten.
Dietmar2501
 
Beiträge: 124
Registriert: Sa 26. Jun 2010, 21:43
Wohnort: München

Re: k1300s ölverbrauch !!!

Beitragvon Dids » Di 7. Mai 2013, 22:10

Hallo Namensvetter, ;)
Danke für deine Worte.
Nein, ich denke ich fahre ganz normal, nicht andauernd am drehzahlbegrenzer. Natürlich lasse ich manchmal den pferdchen ihren Auslauf, aber eben nicht zu wild und zu oft...ist in der Schweiz auch nicht so ratsam, besonders an gut ausgebauten Strecken, an denen die Sheriffs gerne patrouillieren.
Ich war auch beim einfahren ganz diszipliniert. Ich kann es mir wirklich nicht erklären. Bei meiner Fahrweise finde ich 3/4 l auf 1000 km unmöglich bei einem neuen Motorrad. :(
Ich werde mich tatsächlich direkt bei BMW melden, wenn die Werkstatt mich weiterhin vertröstet, dass es sogar ein Liter sein könnte und ich ergo noch "Glück" habe.
Ich bin schliesslich auch ein guter Kunde von ihnen, der auch ein 3er Cabrio fährt. Damit habe ich übrigens keine Probleme hinsichtlich Ölverbrauch. Er braucht zwar auch etwas, aber alles schön im Rahmen.

Die bremsflüssigkeit lasse ich auf jeden fall wechseln: mir ist das allein passiert, ohne Sozia (der darf ich sowas nicht mal erzählen, sonst ist der :evil: los :lol: ). Ich bin beim rauffahren zwar recht zügig Gefahren und habe entsprechend stark verzögert, aber wieder nicht soooo wild. Sowas hätte nicht passieren dürfen.

Ich denke das mit den Bremsen passiert wohl nicht wieder. Der Ölverbrauch macht mir schon mehr sorgen. Ich hoffe das wird besser. Wenn ich nur daran denke, dass ich bei einer 2000 km Tour in den kleinen sportkoffern einen Liter mitnehmen muss und dann trotzdem mit dem Öl auf Minimum wieder zu Hause bin...das nimmt einem doch viel vom Eindruck von Freiheit beim töfffahren. :(
Dids
 
Beiträge: 2
Registriert: Mo 6. Mai 2013, 20:36

Re: k1300s ölverbrauch !!!

Beitragvon Reini » Mo 27. Mai 2013, 07:40

Hallo!
Habe meine erst seit Mai. Bin schon 2500 km gefahren, und habe nach ca. 1300 km auch schon 0,5 L Öl Nachfüllen müssen. Macht mir schon ein bischen mulmiges Gefühl der Ölverbrauch. Bin vorher mit meiner 1200er Bandit bis 6000 km Ohne Ölverbrauch gefahren. Naja, vielleicht ist das ja auf die brachiale Gewalt des Triebwerks zurückzuführen!

Grüße aus Seebarn
Reini
Reini
 
Beiträge: 2
Registriert: Mi 3. Apr 2013, 06:44

Re: k1300s ölverbrauch !!!

Beitragvon Speedy » Di 28. Mai 2013, 09:16

Da brauchst du dir keine Sorgen machen ... das haben die BMW Motoren so ...

am Anfang brauchen die etwas Öl ... das legt sich aber dann mit der Laufleistung relativ schnell wieder.
Benutzeravatar
Speedy
 
Beiträge: 432
Registriert: Mo 8. Jun 2009, 17:56
Wohnort: Berlin

Re: k1300s ölverbrauch !!!

Beitragvon KDriver » Di 28. Mai 2013, 09:21

Wie bei den Autos :mrgreen:

Bei meinem 3er musste ich nach 5.000 und 10.000km 1L Öl nachfüllen ...
dann erst wieder nach ca. 25.000km.
KDriver...
Benutzeravatar
KDriver
 
Beiträge: 605
Registriert: Sa 28. Mär 2009, 00:15
Wohnort: Cham

Re: k1300s ölverbrauch !!!

Beitragvon CosyOne » Di 28. Mai 2013, 21:35

Das ist bei einer BMW völlig normal 8-)
CosyOne
 

Re: k1300s ölverbrauch !!!

Beitragvon uhjeen » Di 28. Mai 2013, 22:25

Hmmmm ....

Dann muß ich meine wohl bald vertickern, die hat irgendwie noch nie gefallen gefunden am Öl!

Meine Frage an die Eksberte:

Ist sie krank? nach 4 Jahren ist sie mir einfach ans Herz gewachsen und ich frage mich ernsthaft ob ich was falsch gemacht habe!! :o :o :o :o

8-) :lol:


..

Ach ja:

[ironie modus] = wieder aus ;)
Verbrauch: Bild
Ein Pessimist ist ein Optimist mit Lebenserfahrung! :D
Benutzeravatar
uhjeen
 
Beiträge: 1097
Registriert: Mo 6. Jul 2009, 08:03
Wohnort: Luxemburg

Re: k1300s ölverbrauch !!!

Beitragvon Alex1961 » Do 30. Mai 2013, 19:11

KDriver hat geschrieben:Wie bei den Autos :mrgreen:

Bei meinem 3er musste ich nach 5.000 und 10.000km 1L Öl nachfüllen ...
dann erst wieder nach ca. 25.000km.


Sorry, kann ich so nicht bestätigen !!

Fahre schon ewig BMW auf 4 Rädern und trotz sportlicher Fahrweise tut sich da nix.. :D

Auch mit ACS LS läuft alles wie geschmiert.. 8-)
Freude am Fahren

VG

Peter
Alex1961
 
Beiträge: 17
Registriert: Mo 13. Mai 2013, 15:43
Wohnort: Hessen

Nächste

Zurück zu K1300S



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron

BMW K1600 Forum